Ir al contenido

DMS-1100-10TP switch Gestionado L2 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet (PoE) 1U Negro

899,91 € 899,91 € (impuesto incluido)

  • Color
  • Puertos
Stock real: si puedes comprarlo, lo tenemos.
Añadir a lista de deseos
Términos y condiciones
Garantía de devolución de 30 días.
Envío: 24/72 horas laborables.

Datos del artículo

Marca D-Link
Referencia DMS-1100-10TP
EAN 0790069437168

Especificaciones técnicas

Tipo de interruptorGestionado
Capa del interruptorL2
Calidad de servicio (QoS) soporteSi
Registro de eventos en sistemaSi
MIB, soporteRFC768 UDP, RFC791 IP, RFC792 ICMP, RFC793 TCP, RFC826 ARP, RFC1213 MIB II, RFC768 UDP, RFC791 IP, RFC792 ICMP, RFC793 TCP, RFC826 ARP, RFC1213 MIB II
Cantidad de puertos básicos de conmutación RJ-45 Ethernet8
Puertos tipo básico de conmutación RJ-45 Ethernet2.5G Ethernet (100/1000/2500)
Número de módulos SFP instalados0
Número de módulos SFP+ instalados0
Cantidad de ranuras del módulo SFP+2
Estándares de redIEEE 802.1D, IEEE 802.1Q, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soporte 10GSi
Tecnología de cableado ethernet de cobre100BASE-TX, 1000BASE-T
Tipos de cable soportadosCat5e
Espejeo de puertosSi
Soporte de control de flujoSi
Adición de vínculosSi
Auto MDI / MDI-XSi
Protocolo de árbol de expansiónSi
Bloqueo de cabeza de línea (HOL)Si
Ethernet Ring Protection Switching (ERPS)Si
Soporte VLANSi
Funciones de LAN virtualVoice VLAN, Tagged VLAN, Port-based VLAN
Número de VLANs4094
Tecnología de fibra de cableado ethernet1000BASE-X
Tabla de direcciones MAC16000 entradas
Capacidad de conmutación80 Gbit/s
Rendimiento59,52 Mpps
Guardar y remitirSi
Jumbo Frames, soporteSi
Tramas Jumbo9216
Características de DHCPDHCP client
IGMPSi
Entradas IGMP192
Algoritmos de seguridad soportadosSNMP, SSL/TLS
Prevención de ataques DoSSi
Algoritmos de programación de colasStrict Priority Queue (SPQ), Deficit weighted round robin (DWRR), Weighted Round Robin (WRR)
Multidifusión, soporteSi
Entradas MLD192
Montaje en rackSi
Factor de forma1U
Color del productoNegro
Indicadores LEDActividad, Fallo del ventilador, Enlace, PoE, Poder, Velocidad
Número de ventiladores1 Ventilador(es)
SeguridadcUL, CB, CE, CCC, BSMI
Longitud máxima del cable100 m
Tiempo medio entre fallos676329 h
Voltaje de entrada AC100 - 240 V
Consumo de energía (max)293,4 W
Energía sobre Ethernet (PoE)Si

Especificaciones

Color Negro
Puertos Ethernet