Ir al contenido

DSS-200G-28MPP switch Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Gris

28-PORT DESKTOP GIGABIT POE CPNT SURVEILLANCE SWITCH 518W POE

741,36 € 741,36 € (impuesto incluido)

  • Color
  • Puertos
Stock real: si puedes comprarlo, lo tenemos.
Añadir a lista de deseos
Términos y condiciones
Garantía de devolución de 30 días.
Envío: 24/72 horas laborables.

Datos del artículo

Marca D-Link
Referencia DSS-200G-28MPP
EAN 0790069471810

Especificaciones técnicas

Tipo de interruptorGestionado
Capa del interruptorL2
Calidad de servicio (QoS) soporteSi
Administación basada en webSi
Clasificación del tráficoSi
MIB, soporte• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention • RFC2233 Interface Group MIB • RFC2665 Ether-like MIB • RFC4363 IEEE 802.1p MIB • ZoneDefense MIB • Private MIB • RFC951 BootP client • RFC1542 BootP/DHCP client • RFC2236 IGMP Snooping
Cantidad de puertos básicos de conmutación RJ-45 Ethernet24
Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
Combo SFP Cantidad de puertos4
Estándares de redIEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x
Espejeo de puertosSi
Bidireccional completo (Full duplex)Si
Transmisión semidúplexSi
Soporte de control de flujoSi
Adición de vínculosSi
Control de transmisión de tormentasSi
Limitar tasaSi
Auto MDI / MDI-XSi
Protocolo de árbol de expansiónSi
Bloqueo de cabeza de línea (HOL)Si
Ethernet LAN, velocidad de transferencia de datos1000 Mbit/s
Auto-negociaciónSi
Soporte VLANSi
Funciones de LAN virtualVoice VLAN
Número de VLANs4094
Tabla de direcciones MAC8000 entradas
Capacidad de conmutación56 Gbit/s
Tasa de reenvío41,67 Mpps
Número de colas4
Jumbo Frames, soporteSi
Tramas Jumbo10240
Memoria intermedia de paquetes4,1 MB
IGMPSi
Soporte SSH/SSLSi
Protección mediante contraseñaSi
Algoritmos de programación de colasStrict Priority Queue (SPQ), Weighted Round Robin (WRR)
Multidifusión, soporteSi
Funciones de multidifusiónMultidifusión controlable
Factor de forma1U
Color del productoGris
Botón de restaurarSi
Indicadores LEDActividad, Alarma, Enlace, Poder, Velocidad
Número de ventiladores2 Ventilador(es)
Tipo de memoriaDDR3-SDRAM
Memoria interna128 MB
Memoria Flash32 MB
Nivel de ruido54 dB
Sin ventiladorNo
Tiempo medio entre fallos289075 h
Fuente de energíaCorriente alterna

Especificaciones

Color Gris
Puertos Ethernet