Ir al contenido

DXS-1210-16TC/E switch Gestionado L2 10G Ethernet (100/1000/10000) Gris

16-PORT 10 GIGABIT SMART CPNT MANAGED SWITCH WITH 14 10GBASE-T

2.203,51 € 2.203,51 € (impuesto incluido)

  • Color
  • Puertos
Stock real: si puedes comprarlo, lo tenemos.
Añadir a lista de deseos
Términos y condiciones
Garantía de devolución de 30 días.
Envío: 24/72 horas laborables.

Datos del artículo

Marca D-Link
Referencia DXS-1210-16TC/E
EAN 0790069467660

Especificaciones técnicas

Tipo de interruptorGestionado
Capa del interruptorL2
Calidad de servicio (QoS) soporteSi
Administación basada en webSi
Inspección ARPSi
Registro de eventos en sistemaSi
MIB, soporteRFC 783, RFC 951, RFC 1157, RFC 1213, RFC 1215, RFC 1350, RFC 1493, RFC 1769, RFC 1542, RFC 1901, RFC 1907, RFC 1908, RFC 2131, RFC 2138, RFC 2139, RFC 2233, RFC-2246, RFC 2475, RFC 2570, RFC 2575, RFC 2598, RFC 2618, RFC 2819, RFC 2865, RFC 3164, RFC 3195, RFC 3411-17
Cantidad de puertos básicos de conmutación RJ-45 Ethernet12
Puertos tipo básico de conmutación RJ-45 Ethernet10G Ethernet (100/1000/10000)
Número de módulos SFP instalados0
Número de módulos SFP+ instalados0
Combo SFP Cantidad de puertos2
Cantidad de ranuras del módulo SFP+2
Conector eléctricoConector de alimentación AC-in
Estándares de redIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3an, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3z
Soporte 10GSi
Tecnología de cableado ethernet de cobre10GBASE-T, 100BASE-TX, 1000BASE-T
Tipos de cable soportadosCat6, Cat6a, Cat7
Espejeo de puertosSi
Soporte de control de flujoSi
Control de transmisión de tormentasSi
Auto MDI / MDI-XSi
Protocolo de árbol de expansiónSi
Bloqueo de cabeza de línea (HOL)Si
Soporte VLANSi
Funciones de LAN virtualMAC address-based VLAN, Port-based VLAN, Voice VLAN
Tecnología de fibra de cableado ethernet1000BASE-X
Tabla de direcciones MAC16000 entradas
Capacidad de conmutación320 Gbit/s
Tasa de reenvío238,08 Mpps
Guardar y remitirSi
Jumbo Frames, soporteSi
Tramas Jumbo16000
Características de DHCPDHCP client, DHCP server
Lista de Control de Acceso (ACL)Si
Reglas de lista de control de acceso256
IGMPSi
Algoritmos de seguridad soportados802.1x RADIUS, SNMP, SSL/TLS
Vinculación de puertos IP-MACSi
Multidifusión, soporteSi
Protocolos de red compatiblesIPv4, IPv6
Montaje en rackSi
Color del productoGris
Indicadores LEDSi
Procesador incorporadoSi
Fuente de energíaCorriente alterna
Voltaje de entrada AC100 - 240 V
Frecuencia de entrada AC50 - 60 Hz
Consumo de energía (max)90,81 W
Energía sobre Ethernet (PoE)No

Especificaciones

Color Gris
Puertos Ethernet