Ir al contenido

GS1900-24 Gestionado L2 Gigabit Ethernet (10/100/1000) Negro

139,89 € 139,89 € (impuesto incluido)

  • Color
  • Puertos
Stock real: si puedes comprarlo, lo tenemos.
Añadir a lista de deseos
Términos y condiciones
Garantía de devolución de 30 días.
Envío: 24/72 horas laborables.

Datos del artículo

Marca Zyxel
Referencia GS1900-24-EU0101F
EAN 4718937571987

Especificaciones técnicas

Tipo de interruptorGestionado
Capa del interruptorL2
Calidad de servicio (QoS) soporteSi
Administación basada en webSi
Registro de eventos en sistemaSi
MIB, soporteRFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493
Cantidad de puertos básicos de conmutación RJ-45 Ethernet24
Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
Cantidad de ranuras del módulo SFP2
Puerto de consolaRJ-45
Conector eléctricoToma de entrada de CC
Soporte 10GNo
Bidireccional completo (Full duplex)Si
Soporte de control de flujoSi
Protocolo de árbol de expansiónSi
Soporte VLANSi
Tabla de direcciones MAC8000 entradas
Capacidad de conmutación52 Gbit/s
Rendimiento39 Mpps
Jumbo Frames, soporteSi
Lista de Control de Acceso (ACL)Si
IGMPSi
Algoritmos de seguridad soportados802.1x RADIUS, SSL/TLS
MAC, filtro de direccionesSi
Soporte SSH/SSLSi
Multidifusión, soporteSi
Protocolos de gestiónSNMP, RMON, ICMP, Syslog
Montaje en rackSi
Color del productoNegro
Indicadores LEDSi
Tiempo medio entre fallos432673 h
Voltaje de entrada AC100 - 240 V
Frecuencia de entrada AC50 - 60 Hz
Consumo energético16 W
Energía sobre Ethernet (PoE)No
Intervalo de temperatura operativa0 - 50 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento10 - 95%
Disipación del calor55 BTU/h
Ancho440 mm
Profundidad131 mm
Altura44 mm
Peso2,09 kg
Ancho del paquete561 mm
Profundidad del paquete217 mm
Altura del paquete82 mm
Peso del paquete2,85 kg

Especificaciones

Color Negro
Puertos Ethernet