Ir al contenido

GS1900-24HP Gestionado Gigabit Ethernet (10/100/1000) 1U Negro

GS1900-24HP V2 CPNT 24 PORT GBE L2 POE+ SMART SWITCH

335,02 € 335,02 € (impuesto incluido)

  • Color
  • Puertos
Stock real: si puedes comprarlo, lo tenemos.
Añadir a lista de deseos
Términos y condiciones
Garantía de devolución de 30 días.
Envío: 24/72 horas laborables.

Datos del artículo

Marca Zyxel
Referencia GS190024HPV2-EU0101F
EAN 4718937609505

Especificaciones técnicas

Tipo de interruptorGestionado
Calidad de servicio (QoS) soporteSi
MIB, soporteRFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Cantidad de puertos básicos de conmutación RJ-45 Ethernet24
Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
Gigabit Ethernet (cobre), cantidad de puertos24
Cantidad de ranuras del módulo SFP2
Estándares de redIEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Tecnología de cableado ethernet de cobre10BASE-T, 100BASE-T, 1000BASE-T
Soporte de control de flujoSi
Control de transmisión de tormentasSi
Limitar tasaSi
Algoritmos de seguridad soportados802.1x RADIUS
MAC, filtro de direccionesSi
Soporte SSH/SSLSi
Protocolos de gestiónSNMP v1,v2,v3, RMON (1,2,3,9)
Factor de forma1U
Color del productoNegro
Fuente de alimentación incluidaSi
CertificaciónCE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/16/24E) BSMI CNS13438
Código de Sistema de Armomización (SA)85176990

Especificaciones

Color Negro
Puertos Ethernet